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Introduction 
Computers currently used in schools have a wide range of tools that can cater 
to the diversity of students in mainstream classrooms and to enhance learning 
opportunities of all students. Mainstream word processors provide tools and 
features that enable students to engage more effectively with their curriculum.  

Microsoft Word 2016 has tools to enhance the learning opportunities for 
students across a diversity of abilities and needs. As a result it can be used to 
support approaches such as Differentiated Instruction or Universal Design for 
Learning.  

The following information provides details of some of the Microsoft Office 2016 
tools and techniques which can enhance the capacity for students to learn. 
While the document focuses and uses samples of MS Word in a Windows 
environment, many of the ideas and tools are available across many version of 
MS Word, across other platforms and computer operating systems, as well as 
other MS Office applications.  

Curriculum intent 

Before supportive tools can be employed to enhance learning, it must be 
identified where and when these tools can be used. A clear understanding of 
the curriculum, the tasks students must undertake and the intent of learning 
must be clearly identified. This will allow teachers and education staff to 
employ various tools as a reasonable adjustment for students without 
compromising the intent of the rigour of the curriculum activities. 

Curriculum documents such as the national curriculum produced by ACARA 
identify knowledge and skills students need to demonstrate through various 
levels of learning. They also describe the meaning of various descriptors used 
within the documents. It is important the meaning of various capabilities, 
knowledge and skills is clearly understood by educators, so they can employ 
the use of assistive and inclusive learning tools to make reasonable 
adjustments to student learning tasks without compromising the curriculum. 

Give the students the chance  

With the diversity of students in mainstream classrooms, it is extremely 
challenging for teachers to cater to the abilities and needs of all students. 
Using technology opens up opportunities for students to engage more 
effectively with tasks and information in order to learn. Technology can easily 
transform how information is delivered to students, can allow students to 
engage with information in a range of ways and can empower students to 
demonstrate their understanding and learning.  

Teachers need not know all the tools and techniques available on the modern 
computer and software. Student often have the confidence and capability of 
exploring and using tools available to them. What is important is they are given 
the opportunity to use the tools. You don’t have to be an expert with the 
computer in order to give the students access to tools. Just allow them to use 
the tools. They will figure out how to use them. Giving students the task of 
manipulating content also fosters ownership of learning within students and 
enhances self-directed learning, motivation and responsibility for their own 
education.  



 

Transforming print for use in MS 
Word 
The tools described in this document are useful if the information is in a digital 
format and compatible with the tools in MS Word 2016. Sometimes, however, 
the information is only available to the student in a printed copy. A digital 
version of the print must be created before the MS Word tools can be 
employed to provide support.  

The process of taking written content that is in print and transform it to a format 
that can be manipulated by the teacher or student is a three step process. The 
first and third stages of this process is something all students and teachers will 
have the capacity to achieve already. 

Step 1: Create a digital copy 

Almost every person in a school already has the capacity to create a digital 
copy of a printed document. Look in your pocket and would will likely find a 
phone that can take a photo of a page or a book. Any digital camera can 
create a digital image of print. Schools, teachers and students may also have 
access to scanners which also create digital images of print. Flatbed scanners, 
multi-function devices (printer/copier/scanner) and portable scanners can also 
be used to create a digital image from print. So step one is well covered. 

Step 2: Transform content of the digital copy to the 
appropriate digital format 

If you take a photo of a page of writing and open this image in any image 
viewer or editor, you will not be able to select the text and alter the format of 
the text within the image. The text is not recognised as text within the image. 
You will need to transform the text so the computer recognises it as text. This 
process is referred to as Optical Character Recognition, or OCR.   

There are many OCR applications available across all platforms. The OCR 
application undertakes a process of recognising the shapes and patterns in an 
image or a printed document and matching them to a text character. It then 
reproduces that information as computer recognised text. 

Step 3: Manipulate the digital content to suit the 
student 

Once the digital image has been created and the text within the image 
recognised, the text can be imported to a text document. Some text processing 
application, such as MS Word, can be used to display the content and 
manipulate the text to suit the needs of the student.  

Already digital 

While the process of OCR is important to get print (and even handwritten 
content) into MS Word, much of the text used by students will already be in 
digital text format. It is then a simple matter of opening the document in MS 
Word or copying the text into a document format that MS Word can open. 

  



 

A word on styles  

Many of the features within this document rely on the student or teacher using 
the document styles. These styles automatically place content in a specific set 
of fonts, colours, tabs and other text features when a specific style is chosen. 
There are two main advantages of using the styles.  

Firstly, if you want to change the way a particular style looks, you only have to 
modify the style. The format of the text for that style will change everywhere 
the style is used. In this document, for example, there are several styles used. 
If I want to change the colour of the Heading 1 style, I simply modify the style. 
Everywhere that style has been used, the appearance will change.  

The second main purpose for using styles is for access support. Many of the 
features that can assist students navigate and interact with a MS Word 
document rely on being able to locate text with a specific style. If a specific 
style has been used, then the style can be used by Word to undertake many 
functions. Some of the functions that rely on styles being used are:  

 Automatic Table of Contents generation  

 Outline view  

 Automatic generation of bookmarks within the document  

 Document map  

  



 

Changing the appearance of a 
Word document to suit the user  
Once we have the content in a format accessible by MS Word, we can now 
explore options for manipulating text and providing the student with content in 
a format that supports their capabilities. 

Some students have difficulty obtaining meaning of information in a document 
– not because they cannot read but because of the way the text is delivered to 
them. MS Word has numerous tools to change how written information is 
displayed to the student. It should be noted that the following options do not 
alter the original MS Word document. They simply display the content to the 
student in a more appropriate format while the student is reading the content. 

Zoom  

If the student needs to keep the document in its originally format but requires 
the text increased in size, they can use the zoom tools. The Zoom function 
allows the student to zoom into part of the document without the format and 
layout of the document changing.  

There is a zoom section on the View tab. Also, the zoom and view toolbar in 
the bottom right corner of the MS Word window allows you to use the slider to 
increase or decrease the zoom on the document. Holding down the CTRL key 
while scrolling the mouse scroll wheel will also change the document zoom.  

The Zoom slider at the bottom of the MS Word window 

One problem with using the zoom is that you may only see part of a line of text. 
It will require the student to scroll right and left in order to read the document – 
not the most ideal method for reading a document.   

Using the Zoom may only display part of the width of the document 

  



 

Read Mode 

The Read mode allows the student to change how the document is viewed 
without changing the document itself. It changes the appearance of the 
document for while the student is reading without changing the format of the 
document itself. 

Select the Read Mode tool from the View tab. 

 

Alternatively, choose the tool from the View toolbar at the bottom right corner 
of the Word window.   

 

When the reading window is displayed, the document is changed to make it 
easier to read. The View Options menu provides a range of options to suit the 
user, including one or two page views, background colour and the capacity to 
increase or decrease the font display size. The font size can also be changed 
using the CTRL key and mouse scroll wheel. Once the student has finished 
reading the document, they select the Edit Docuemnt view and the document 
is displayed in its original format.  

 

The Read Mode can alter the background, size and layout of the document 
text 

 



 

Altering the format of document 
content to support reading 

Font 

Changing the font style or colour from one that is difficult for a 
student to read to one they have more capacity to engage 
with may be all that is required for the student to read the text. 
Once text is selected, changing the font style in Word 2016 
can be done in a number of ways. Choose the Font style tool 
under the Home tab, or right click on the selected text and 
choose the font style or colour from the right menu.  

If text is selected, the point size of the font can be changed. 
The size can be selected from the Home tab or from the right 
mouse menu. Sometimes, however, the student doesn’t know 
(or care) what point size the font is – they will know the right 
size when it is displayed on the screen. After you have 
selected some text hold down the CTRL and Shift key and 
press either the > or < keys. The font size will increase or 
decrease incrementally. This is a quick way of changing the font size.  

A problem with changing the font size is that it may also change the meaning 
of the document. If I have an image in my document that relates to a specific 
piece of text, changing the size of the font can move the relative text away 
from the image, changing the meaning of the document and possibly affected 
the student’s understanding of the document.  

Font and reading capacity research 

Research has been undertaken to identify the correlation between font 
selection and reading capacity. 

De Leeuw (2010) identified that font style does not 
significantly impact on the capacity for a student to read but 
appropriate font reduces the number of errors student may 
make in reading the text. Rello and Baeza-Yates (2013) 
found that san serif fonts such as Arial and Verdana were the 
most effective for supporting reading and comprehension, 
while the frequent use of italics may impact on reading 
comprehension capacity.  

For students with reading disorders such as Dyslexia, fonts 
that reduce the brain’s visual/perceptual challenges may 
increase reading capacity. Fonts such as Dyslexie and Open 
Dyslexic font have been developed to increase reading and 
decoding capacity for students. These style of fonts alter the 
symmetrical and uniform nature of fonts and reduce the 
likelihood of the brain flipping or mirroring letters when the 
student is reading. 

Document and text spacing 

Students may need to have the content of text spaced out to allow the student 
to be able to visually track and interpret text more effectively.  



 

Increasing line spacing  

Some students may reread a line of text if the lines are too close together. Line 
spacing can be changed through the Paragraph format to suit the needs of the 
student.   

Select the text, then right click and choose the Paragraph properties. Select 
the desired line spacing.  

Increasing word spacing  

If words are too close together, a student may have difficulty identifying where 
one word finishes and another begins. There are two means of changing the 
spacing between each word.  

Full Justify. You can use the full justify tool to allow all lines to sit exactly 
within the page margins. This often increases the space between each word. It 
may, however, change the amount of space between each word from line to 
line. This can be confusing and distracting for students.  

Increase the number of spaces. You can 
manually increase how many spaces are 
between each word by pressing the 
spacebar one or two more times for each 
word spacing. This is an extremely time 
consuming task for large documents. This 
task can be undertaken using the Replace 
tool. The Replace tool can be located on the 
Home tab or by typing Ctrl and H. Type in a single space in the Find what box 
and type three spaces in the Replace with box. Then select the Replace All 
button. The process will locate any single space and replace it with three 
spaces. The same process can be used later to remove the extra spaces if 
needed.  

Locating text features using the Replace tool  

We described earlier the Replace tool being used to easily increase the 
number of spaces between words to space the words out to suit. This process 
can be used to change how certain text is displayed in a document.  

Let’s say a student needed to focus on words that contain the “th” letter blend. 
We could highlight the location of these letters by selecting the instances and 
choosing the Highlight tool. This could be a time consuming process and the 
process may miss some instances. We can use the Replace tool to do this for 
us.  

Open the Replace tool from the Home tab or 
using Ctrl H. The Replace window will appear. 
Type the letters “th” in the Find what box and 
“th” in the Replace with box. Before replacing, 
click on the "More" button. A list of further 
options will be displayed. Select the text in the 
"Replace with" box, then choose the Format 
button at the bottom of the window. Choose 
the format you want to change to (e.g. 
Highlight). The new format should be listed 
under the Replace with box. Select the 
“Replace All” button. Every instance of the 
letters “th” will be highlighted.  



 

Not only are they highlighted, it will leave the case of the text the same as the 
original (e.g. if the letters were at the beginning of a sentence, it will leave the 
first letter as a capital). It will also locate the instances at the beginning of a 
word, at the end of a word and also in the middle of a word.  

Changing margin widths  

Some students are distracted or become apprehensive about engaging with 
documents when the font is small and the margins are narrow. They feel there 
is too much text and disengage with the document.  

We have discussed changing the size of the font or changing the font style, 
both of which can allow students to engage more effectively. Changing the 
width of the margin can also reduce the student’s perception of the amount of 
text.   

When you have the rulers displayed (View – Ruler), you can slide all margin 
markers (top, bottom, left and right) to a wide margin to present less text on the 
screen.  

    

Quick Access toolbar  

This toolbar is displayed as a small toolbar, usually in the top left 

 corner of the Word 2016 window. This toolbar 
can hold a number of tools or functions that the student may need on a regular 
basis. Instead of having to search through the various tabs on the ribbon, the 
tools the student uses the most can be added to the Quick Access toolbar, 
which is displayed regardless of which tab is currently selected on the ribbon.  

To add a tool to the Quick Access 
toolbar:  

Click on the File tab, then choose 
Options. Click on the “Quick Access 
Toolbar”  

  

  

  

  

 

 

  

Changing case  

The case of text already typed into a document can be changed without having 
to retype the text. This is useful for students that have not noticed the wrong 
case as they were typing, or choose to change the case at a later time.  



 

 

The case types available in Word 2016 include sentence case; all letters in 
lower case; all letters in upper case; and title case where the first letter of each 
word is in upper case.  

To change the case of text, select the text that is to be changed, the choose 

the case tool  from the Home tab. Choose the new case for the text. 
Alternatively, you can use the Ctrl Shift F3 key combination to scroll through 
the various case settings.  

  



 

Forms  
Teachers often want to provide students with the opportunity to complete 
worksheets to assess their understanding in certain aspects of learning. Some 
students may not be able to complete printed worksheets, as they may not 
have the ability to produce handwritten responses. They may need to produce 
their responses using a computer.  

Producing a Word document to allow a 
student to complete a worksheet may 
enable the student to use the computer 
to answer questions but it can also 
allow the student to change the content 
of the test, unless the document is set 
up to secure certain information. The 
teacher needs to set the Word 
document up as a digital form.  
 

Developer tab  

To access the necessary tools to 
produce a digital form in MS Word, the 
teacher needs to use tools located in 
the Developer tab. This tab may not be 
visible initially, as it is not part of the 
default set up of Word. To make the 
Developer tab visible, Select the File 
menu and choose the Options section. 
Click on the Customize Ribbon item, then make sure the Developer tab option 
in the right column is ticked. The Developer tab should then be visible.  

Next we need to insert the “fields” where the student will produce or select their 
answers. These fields are inserted using the “Legacy Form” tools. These tools 
are located on the Developer tab under the Controls section. There are two 
sections to the Controls. The bottom section is the ActiveX controls and 
requires programming to use many of these tools. The Legacy tools are very 
easy to use and don’t require any programming.   

There are three tools we can use to produce forms.  

Text Form Field  

The basic text form field allows the student to enter text into a text box on 
the form. Place the text cursor where you want the text box to appear in 
your  document, then choose the text form field from the Legacy Forms 
tools. A grey box will be displayed in your document. When the student uses 
the document, they type into the text box. If you double click on the text box, 
you can restrict the information the student can enter. For example, you can 
restrict the length of the answer to only be 40 characters. That way the student 
can only enter a short response, rather than a lengthy answer.  

Check Box Form Field  

If you want a student to select an option from one or more options 
displayed on the screen, you can use the Check box form field. Place the 



 

cursor where you want the check box to appear. Select the check box tool from 
the Legacy forms.  

A square box will appear in the form. When the student uses the form, they 
click in the box and a cross will appear in the box to indicate the student’s 
choice.  

Multiple Choice Form Fields  

Teachers often use multiple choice as a means of students responding 
to questions. You can create multiple choice questions in MS Word 
using the Drop-Down form field.  

Place your cursor in the location where you want the multiple choice options to 
appear. Select the Drop-Down Form Field tool from the Legacy tools. A grey 
box will appear. This box will look similar to a text 
box.  

Double-click on the drop-down form field. The field 
settings window will appear.  This is where you 
enter the options that the student can choose from. 
Type the first option in the “Drop-down item” box, 
then either press the Add button or the Enter key on your keyboard. The first 
option will appear in the “Items in drop-down list” window. Repeat this for all 
the options you want the student to choose from. When you have finished 
entering all the options, click the OK button.  

If you want to change the order, you can use the Move buttons on the right of 
the window. It is also a good idea to think about the first option in the list. The 
first option will be displayed in the actual box. If you don’t want an answer 
displayed in the box, type in a few spaces for the first option. No answer will 
appear first in the box. Alternatively, add a prompt (see above) as the first 
option to help the student identify what they have to do.  

Remove shading  

When you use the form tools, they will have grey shading in them. If 
you want to remove the grey shading, click on the “Form Field Shading” 
tool and the grey shading will be removed. Students may, however, 
need to know where the various answer fields are located, so the grey shading 
may help. You cannot change the colour of the shading – only show grey or 
remove.   

Locking the document  

When we enter form fields into a document, we want the student to be able to 
interact with the form fields but not be able to change the original text. We 
need to restrict the editing.   

 

  

The Restrict Editing tool is on the Developer tab.  When you select the tool you need  

to set the restrictions to make the Word document a  form. Go to option 2 “Editing  

restrictions”. Tick the check box to allow only the  selected type of editing. Then  

choose filling in forms from the list.  



 

We then need to enforce the restrictions. Click on the button “Yes, 
Start Enforcing Protection”. A password window will appear. If you 
want to use a password with the document, enter and confirm the 
password. If you don’t want to use a password but still want to protect 
the document, just select OK.   

Once you have protected the document, the student can enter text in 
the text fields, produce a check in the check boxes, will be able to make a 
choice from the drop-down fields.  

Some form tool ideas  

Supporting Access  

For students who have greater success with operating mouse functions (with a 
standard mouse or alternative pointing device) than keyboard entry, selecting 
from a list of options to either answer a question, compose a letter, or complete 
a form can be an efficient means for performing a task and demonstrating 
specific skills and knowledge.  The use of a drop-down menu for providing a 
format for multiple-choice answer can be applied to many areas across the 
curriculum.    

Literacy Tasks  

Drop-down menus can also assist the ‘reluctant’ writer to have a go at 
producing a literacy work.  This type of format tends to produce a less daunting 
task for the student, as their choice of answers could consist of synonyms, 
providing success for the user’s attempts.  The result would be text that is 
semantically and syntactically correct. Graphics or illustrations can be added 
by the student, depicting the chosen outcome of the text.   

Composing the outcome of a story or completing a sentence.  

 

  

 Writing a letter   



 

 

 

Character profile  
(For creative writing, book/film review, descriptive writing…)   

  

 

  

Reinforcing learning and as an assessment tool   

Whether reinforcing knowledge, processes, skills and concepts, or assessing 
the learning of specific topics and skills, drop-down menus can provide the 
dynamics for a multi-choice format.  

 

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

      



 

Text Boxes  
Text boxes can  

accommodate text, 
graphics and tables, and 
can be  

manipulated and relocated 
on screen within the word 
document by either 
dragging  

(mouse access) or by  

selecting and using the 
arrow keys.  Strategies for 
using text boxes to support 
literacy and organisation 
include flow charts, sequencing, concept mapping, cloze-style activities, 
labelling and enhancing visual layout of information.    

The Text Box tool is located under the Insert tab. There are a number of 
formats for your text boxes that you can choose from. Choose the text box 
style, the drag the text box to the size you want. The size can be altered at a 
later time.  

As the text boxes can be moved around the page, an Interactive Whiteboard 
can work very well with text boxes. The students can manipulate the boxes to 
suit the activity.  

Given below are some examples of how you can use text boxes to enhance 
student learning.  

Flow chart – Sequencing  

 

Turn on  

                                     
computer  

 

 

 

Log on  

 

 

 

Launch Word  

 

 

 

Open Journal 
file.  

 

Create a number of text boxes with each box containing information about a 
specific stage in a sequence. The boxes can show the sequence. Alternatively, 
the sequence could be mixed up and the student required to put the boxes into 
the correct sequence.  

  



 

Labelling  

Text boxes can be used with larger images to label parts of the image or 
diagram. The example here shows the map of Australia. The student can move 
the names of the capital cities over the location on the map. In this case here, 
because the map is coloured, it would be a good idea to change the fill colour 
of the text boxes to “No Fill” so you can see the map behind the text box.  

Brisbane   Perth   Darwin   Hobart  

Melbourne   Sydney   Canberra   Adelaide  

  

 

  



 

Sound and movie support in 
Word 2016  
MS Word 2016 is able to use media content other than text and images. 
Sounds and videos can be incorporated into a Word document to provide more 
information, in a more appropriate format, to students.  

Sound  

Sound can provide additional support and meaning for students when they are 
using MS Word. Some ideas for sound in a Word document:  

 Teacher speaking prompts or cues to the student;  

 Guiding students to the important aspects of a sentence or paragraph, to 
support comprehension development;  

 Sound effects to provide motivation for students to engage with written 
information;  

 Sounds that enhance the meaning of written content; or  

 Sound effects that can enhance the interaction with a story the student is 
reading.  

Unlike previous version, Word 2016 does not have a built in sound recording 
tool. Recording sound needs to be done outside of Word and inserted into the 
Word document. Windows has its own sound recording tool in your 
accessories. Alternatively, a sound editing application which allows sounds to 
be recorded, edited and saved, can also be used. Audacity is supplied as part 
of DET MOE computers and is an excellent tool for recording, editing and 
saving sound files.  

The sound files inserted do not get played in the Word document itself. Rather 
your computer’s media player will open and play the sound.   

Inserting a recorded sound to Word 2016  

Once your sound has been created and saved, you need to insert the file to 
your Word 2016 document.   

Select the Insert tab and choose the Object tool. The object window 
will appear. Choose Create from File tab, then locate your sound file. 
A sound icon will be displayed in your document.  

When you double click on the file, the media player on your computer will open 
and the sound file will play. The student can click back on the Word document 
to continue reading the document with the sound file or sound effect playing in 
the background.  



 

The sound file may not run if the document is emailed to another person or if 
the location of the file is not available, as Word may not be able to locate the 
sound file.  

If you want to provide instructions or questions as sound in the document, it is 
a good idea to organise what you want to say first.  Create the text first is 
usually a good start, then use the information for reference during your 
recordings.    

It is also a good idea to organise a folder for your sounds so that they are easy 
to locate. It’s useful to have the sounds or video you are using with the 
document in the same folder as the document itself.  

Speak text tool  

This text-to-speech tool allows selected text in a Word 2016 document to be 
read back to the student. It allows information in the document to be delivered 
to the student in a more appropriate format if the student has difficulty reading 
the text.  

The Speak tool may not be 
displayed on the Word 2016 ribbon 
as a default. You may need to add 
it to a tab. It can be added to any 
tab but is most useful on the Quick 
Access toolbar.   

If you want to add the speak tool to 
the Quick Access toolbar, see the 
section of this document “Quick 
Access toolbar.  

If you want to add it to a tab on the 
Word 2016 ribbon, click on the file 
tab and choose Options. Choose 
“Customize Ribbon”. Select the tab 
from the list on the right where you 
want the tool to be placed. Click on 
the New Group button below the 
tab list. A new group for the tool 
will be  

created. You can change the name 
of the group if you choose. Locate the Speak tool from the list of tools on the 
left. You may have to choose All Commands from the list of tools above the left 
column.  

Click on the Add button. The Speak tool will be added to the tab.  

Movies  

Using movies in your Word document are basically the same as using sound 
recordings and can provide valuable information and motivation, as well as 
delivering content to the student in a more appropriate form. The same 
restrictions of sound files also apply to movie files. Make sure the movie file is 
in the same location as the Word document, to make it easy to locate all 
resources, and that all files are moved together.  



 

The process to insert a movie file into a Word 2016 document is the same as 
that for inserting a sound file. There are also animated graphic (and sound) 
files available in the Word 2016 clip art.  

  



 

Linking to internal or external 
information  
MS Word is a very comprehensive tool but sometimes other programs or files 
provide better information in a more appropriate format. This information can 
be linked to the Word document, adding to the meaning of the written 
information.  

Hyperlink  

A hyperlink in a Word document is basically the same as that on a web page. 
When it is clicked on it will take the user to new information, providing the 
information in a more appropriate format and adding meaning and support to 
the document.  

A hyperlink can be made to:  

 A web page  

 Any external file  

 A location in the current document, known as a bookmark  

The information linked to will be displayed using the software that can display 
the information. For example, if you hyperlink to a PDF document, your PDF 
reader software will automatically open.  To activate the hyperlink, you need to 
hold the Ctrl key down on your keyboard and click on the link. If the student is 
unable to hold the Ctrl key down while clicking, the function can be changed to 
remove the holding down the Ctrl key. Go to the file tab and choose Options. 
Then select the Advanced 
menu and untick the option 
“Use CTRL + Click to follow 
hyperlink”. To insert a 
hyperlink, select the text that 
you want to link from. If you 
don’t select any text, the name 
of the file or the web address 
for the web page will be used 
for the link. Select the 
Hyperlink tool from the Insert 
menu. Choose what type of 
link you want to create 
(Existing File or Web Page; Place in This Document; Email Address). If it is an 
existing file, locate the file in the “Look in” box. If it is a web page, copy the web 
address from your web browser or manually type in the web address. Select 
OK. The text you selected will be blue and underlined and is a link to the other 
information.  



 

Bookmarks  

Information in a Word document often has additional 
information within the same document that relates to that 
information. It is useful to be able to make a link between 
the various pieces of information within the one document. 
This can be done using Bookmarks.  

A bookmark is a specified location in a document that can 
be linked to from other locations in the document. 
Bookmarks are automatically created when heading styles 
are used within the document. Alternatively, bookmarks 
can be manually created using the Insert Bookmark tool.  

Using bookmarks provides connections for the students between various 
pieces on information in the document and makes it easy to locate information 
that relates to other content. Students can also use bookmarks themselves to 
locate important information they want to refer back to when doing revision.  

To create a bookmark, click 
where the bookmark is to be 
located, then choose the 
Bookmark tool  

under the Insert tab. A 
bookmark is created in the 
document details. There is no 
visible bookmark on the page of 
the document.  

To Make a link to a bookmark 
from another location in the 
document, select the text you 
want to link to the bookmark, 
then select Hyperlink from the  

Insert tab. Click on the Bookmark button. A list of places that can be linked to 
within the document are displayed. Choose the location in the document from 
the list. Note that all headings are automatically bookmarked. If you have 
created a separate bookmark, it will be displayed in the bottom of the list.  

Click the OK button. The text will have a blue link created that will link to the 
selected bookmark.  

  



 

AutoCorrect  
AutoCorrect has three main options for correcting capitalization errors, typos, 
and spelling errors.  Some have used this facility to assist students by reducing 
the number of keystrokes the student has to make, and for those students who 
may consistently misspell particular words and just wish to concentrate on 
‘getting the written task done’.    

To customise the AutoCorrect options, 
select the File tab and choose Options. 
Select the Proofing menu and click on the 
AutoCorrect option. The AutoCorrect 
window will appear. Type the abbreviation 
or error the student will type in the Replace 
box (e.g.: tel). Type the expansion of the 
abbreviation or the correction of the error in 
the With box (e.g.: television), then select 
the Add button. When the student types 
“tel” the word will be expanded to 
“television”.  

  

  



 

Customising Word 2016 for the 
student  
Customising the ribbon  

There are literally hundreds of tools for student to use in MS Word. Many of 
these tools the student may never use. Having these tools available may not 
only confuse students, it can also distract students from the task and have 
them spending too long “playing” with the tools.  

All the tools under each tab can be shown or hidden to suit the user.  

Turn off check spelling  

If a student is producing a story or undertaking 
some creative writing, the red squiggly line that 
pops up when they make a spelling error can 
be very distracting. Students will see the red 
line, stop their writing and fix up the error. By 
the time they have fixed the error, they have 
forgotten what they were writing.  

The automatic spell checker can be turned off, 
so no red lines will be visible when the student 
is writing. To turn off the automatic spell 
checker,  

Select the File tab and choose Options. Select 
the Proofing menu. Under the section “When 
correcting spelling and grammar in Word”, 
untick the “Check spelling as you type” option, 
then click on OK.  

You can also turn of the green grammar 
checking option in the same section. The 
green grammar checking will be hidden when 
the student produces incorrect grammar.  

Quick Parts and building blocks  

When students are producing written work, we don’t always require or want 
them to produce a document from scratch, particularly if this process is 
challenging for the student. We may not want the student to spend 15 minutes 
organising the layout of the document or inserting the same content each time 
they produce a new Word document.  

The Quick Parts and building blocks are pieces of text or images that can 
easily be inserted into a Word document without having to produce this 
information  each time or locating the image every time it is to be inserted.  

Quick Parts can be:  

 Autotext  

 A document property  

 A field such as the current date, page number, a keyword or a symbol  



 

A building block is a component or layout 
of a document that can be used to quickly 
set out a document the way a student 
needs. Building blocks can include 
headers, footers, text boxes, cover pages, 
watermarks, etc. The student simply 
chooses the required building block and 
the document is automatically organized to 
match.  

To insert a Quick Part or building block, 
select Quick Parts from the Insert tab. Choose the Quick Part type from the list. 
If you choose the building blocks, the appearance of the building block will be 
displayed in miniature. The student chooses the Quick Part or building block 
they want to use. It is then inserted into the document or the layout of the 
document is altered to match the selected building block.  

Teachers or students can modify existing building blocks or can create their 
own for later use.  

Outline feature for brainstorming  

Students may need to be able 
to organise their ideas and 
sections of an essay or 
assignment before producing 
the written information, as they 
need to be able to visually see 
how sections relate before 
work commences. They may 
also need to focus on one 
section at a time as they are 
producing the content, without 
being distracted by other 
information. The student can 
also be distracted by the 
amount of information given to 
them. If they see too much 
information, they can 
disengage even before they 
attempt their work.   

The outline view allows 
students to focus on the “big 
picture” of their document, and 
then focus on the specifics. The Outline view shows in a tree type structure the 
various sections and allows the content of each section to be displayed or 
hidden.  

To change to the Outline view, select Outline from the View tab. The view of 
the document will change to show each section, with a + or – sign beside each 
section. Double clicking on the + will expand or collapse the section. When the 
student opens a section they can work on that section directly in the outline 
view. When finished, they can collapse the section so it doesn’t distract them.  

The outline view has a number of uses to support student learning  

Focus on one section at a time without being distracted by other information  



 

Can be used as electronic flash card. The major points used as questions, 
then sections under heading are the answers, hidden until student needs to 
check answers.  

Q and A. Each point in outline is a separate question, with the answer hidden 
from the student until they need it.  

  



 

Templates  
Using templates is another option to allow students to focus on the production 
of the document, rather than the format. The teacher can create the template, 
which may include settings for the header, footer, margins, page layout and 
orientation, tables, form tools, etc. The document is then saved as a template 
for the students to access.  

One advantage of using a template is the student must save their copy of the 
document to another name. This 
prevents the student from overwriting 
the original document.  

To save a document as a template, 
select  

Save As from the File tab. Click on 
the “Save as type” drop list at the 
bottom of the Save As window. From 
the list choose “Word template”. Click 
OK. The document will be saved as a 
template. When the student modifies 
the template and tries to save the 
document, it will ask the student to 
save the file under a different name.   

Document map  

To assist students when 
working with large 
documents, the student 
can display the 
document map. This is 
similar to a site map on a 
web site and lists the 
various sections of the 
document. It also is a 
visual to display the 
various sections of the 
document and can be 
used to navigate to a 
specific location in the 
document without 
requiring the capacity to manually search the document.  

To display and use the document map, select Navigation Pane from the View 
tab. The first view tab will display the various sections and heading within the 
document. If you click on the arrows, you can expand or collapse the various 
sections. Also, if you click on the text in the document map, it will take you 
straight to that section of the document. The second tab will show each page 
of the document as a thumbnail. The student can then navigate quickly to a 
specific page. The third tab allows the student to search the document for 
instances of a specific word or phrase. It is similar to the Find tool.  

  



 

Using hidden text and comments  

Sometimes you want to help students with the content of a document but don’t 
want the support or scaffolding visible all the time. There are two options to 
provide scaffolding for the student without it being visible all the time or when 
the student prints their document.   

Hidden text is a font property, similar to making font bold or italics. It hides text 
within the document or when the document is printed. The use of hidden text 
can assist students with learning in a number of ways:  

 provides visual support without it affecting the print;  

 provides the opportunity for teachers to hide clues or answers from the 
student until needed;  

 gives the student prompts or cues as needed. 
When the student doesn’t need the prompt, it can 
be hidden.  

To make text hidden, type the specific text, then 
select the text. Right click and choose the Font option 
from the right menu. Select the Hidden option from 
the font styles. Click OK. The font will be hidden on 
the screen.  

Hidden text can be displayed one of two ways. The 
student can select the    Show/Hide tool from the 
Home tab. This will display the hidden text.   

The second option is to always display hidden text on 
screen but not in a printed copy. To do this, choose 
the File tab and select Options. Select the Display 
menu. Click on the Hidden text check box under the 
section “Always show these formatting marks on the 
screen. Click OK. The hidden text will be displayed 
with a dotted underline but will not be visible in a 
printed copy of the document.  

When using hidden text, it’s a good idea to place a 
marker near the hidden text so the student knows 
there is hidden text available. Inserting a small image 
to mark the location of hidden text can help both the 
student and the teacher to locate hidden text.  

Comments can also be used to provide prompts and 
scaffolding for students and are clearly different to the 
text within the body of the document. Comments can also be prevented from 
being printed out.  

To create a comment, place the cursor where you want the comment to be 
located, select the Review tab and choose New Comment. The comment box 
will be displayed. Type your comment into the comment box. If you don’t want 
the comment to be printed   

Using Word 2016 with an Interactive Whiteboard  

There are many tools within MS Word 2016 that can enhance student learning 
opportunities and engagement with the curriculum if it is also undertaken on an 
Interactive Whiteboard. Below are a few ideas of tools that can be used with an 
IWB:  



 

Select the highlight tool and drag your finger across words in the document 
that highlight or emphasise key points in the document. This can also be a 
group activity. Each student can choose a different highlight colour for their 
selections.  

The format painter tool can also be used to select specific text within the 
document.  

Use text boxes as labels for a diagram. Use the IWB to drag the text boxes into 
the correct location on the diagram.  

Use the IWB to tap check boxes or choose from drop lists in a Word form.  

Bookmarks and hyperlinks can make it easy for students to view and interact 
with other files when they touch the IWB to select the link.  

Some students will benefit from using the IWB touch input to change the view 
of a document, such as using the zoom tools.  

A student can use MS Word 2016 to present an oral presentation, using the 
IWB and using Word tools such as the highlight tools, Outline view or 
navigation pane, or by moving text boxes  

Rectangles can be placed over the top of text hints or answers. The student or 
teacher can use the IWB to drag the rectangle to reveal the answer.  


